Streamer mode enabled

Comments

1 comment

  • Stephen
    As a work around for this you can disable the automatic enable/disable of streamer mode. "User Settings > Streamer Mode > Automatically Enable/Disable" while I understand this is not the solution you are aiming for this is a temporary work around to your problem.
    0
    Comment actions Permalink

Please sign in to leave a comment.