Calls should not make noise when ringtone is set to silent.

Opmerkingen

1 opmerking

  • ❄nickWtn❄

    I’m just going to assume your on iOS? If so you can get rid of the phone integration now, which can be found in user settings, notifications.

    0
    Acties voor opmerkingen Permalink

U moet u aanmelden om een opmerking te plaatsen.